Geração de versão do SGA-PBS para o CentOS 6.7.

Alteradas as versões das dependências luasec e lanes para compatibilização com o CentOs6.7 .

  • luasec: versão 0.7.1
  • lanes: versão 3.11